当前位置:首页 >  配资问答

中字选股法

我来帮TA回答

大家有什么好的选股方法?

选股主要分为基本面选股和技术面选股。
我的方法是基本面选股加上技术面择时。

牛散中长线股票选股法

如何在盘中快速选股

没有

如何安装和使用该“资金趋势”选股公式?公式中中文字如何处理”

AA10:=MA(C,10);
BB10:=ATAN((AA10-REF(AA10,1)))*180/3.1416;
STICKLINE(BB10>1 AND AA10>REF(AA10,1), AA10,REF(AA10,1),5,0),COLORRED;
STICKLINE(BB10<1 AND AA10<REF(AA10,1), AA10,REF(AA10,1),5,0),COLORGREEN;
AA20:=MA(C,20);
BB20:=ATAN((AA20-REF(AA20,1)))*180/3.1416;
STICKLINE(BB20>1,AA20,REF(AA20,1),5,0),COLORYELLOW;
STICKLINE(BB20<1,AA20,REF(AA20,1),5,0),COLORLIBLUE;
DRAWTEXT_FIX(BARSTATUS=2,0.32,0,0,'红柱主力资金进场,绿柱主力资金退出。
黄柱散户资金进入,蓝柱散户资金离场'),COLORLIRED;
出红色的时候是选股买入。在附图中,中文不需要修改。
以下是选股用:
AA10:=MA(C,10);
BB10:=ATAN((AA10-REF(AA10,1)))*180/3.1416;
XG:BB10>1 AND AA10>REF(AA10,1);
记得点采纳。

我是说选股方法,和买卖点操作技巧?

选股基于自己的判断选择,知道自己为什么而买,买卖也要有自己的策略逻辑。

中国股市准确率最高的几种选股方法,再忙也要花

闪牛分析:
选股原则
(1)要选筹码集中、洗盘彻底的品种。一只个股,无论是在底部还是上涨趋势中的回调,量能萎缩到极限,就容易快速上涨,筹码集中才有利于快速拉升。如果筹码过于分散,其价格涨跌幅度也会相应缩小。
(2)要看底部量。有一种是看立桩量,所谓量为价先,不能单纯看量能,更要看量比,看持续程度。如果持续成交量红柱阶梯上升,那么资金流入必然推动后市涨幅。
(3)要选股性活的,回避呆滞品种。一般来讲,牛市里以进攻为主的策略,意在更多更快获取收益;调整中以防御策略为主,意在减少降低风险。例如近期创业板就远强于主板,板块高速轮动也是牛市一大特征,要选顺应当前热点板块品种。
(4)要注意介入时机。同样是一只强势股,不同上涨阶段速度是不同的。在庄家吸筹阶段,介入需要安全,但上涨速度很慢,需要更多的时间成本。最高明的手法,是等主力吸筹完毕,充分洗盘结束之后,放量启动拉升时再介入,这也就是通常所说的吃最肥的一段。
(5)要找良好预期的品种。如有实质性或长期性题材或概念或重组利好或业绩预期等等,这样的个股才会具备连续拉升的理由。
选股策略有以下几点:
1、要选股性活的,回避呆滞品种。一般来讲,牛市里要选β系数高的品种,调整市选β系数低的品种。前者是牛市里以进攻为主的策略,意在更多更快获取收益;后者是防御策略,意在减少调整强度降低风险。
2、要看底部量。有一种炒股技巧,就是看立桩量。所谓量为价先,看量不能单纯看能,更要看量比,看持续程度。
3、要选筹码集中洗盘彻底的品种。一只个股,无论是在底部还是上涨趋势中的回调,量能萎缩到极限,就容易快速上涨,筹码集中才有利于快速拉升。
4、要选均线粘连上涨开口角度大品种。攻击力强的品种,必然是均线粘连,之后向上多头发散且开口较大的品种。通常来讲,开口越大上涨速度越强,但要注意最好最有持续性的应该在30--50度为好,更大的开口速度虽快但持续性往往不强。
5、股本要适中。对于中小投资者来说,资金不是太大,并不适合选择一些大盘蓝筹的慢牛品种,除非是没时间看盘做长线,一般来讲应选中盘以下为好。盘子太大,拉升需要的资金量就大,想快速上涨是不可能的。
6、要选蓄势充分快速放量突破品种。这实际上是最实用的操作手法,也是最基本炒股思路。道理非常简单,但实际操作中很多投资者不是不敢进,就是进了之后被洗出去,不明白蓄势突破之后的个股其上涨大多会有一定的空间的。蓄势越久,突破后的爆发力越强。
必涨的选股指标公式
M1:=5;M2:=10;
VOLUME:=VOL{,VOLSTICK,COLORBROWN};
MAVOL1:=MA(VOLUME,M1){,COLORWHITE};
MAVOL2:=MA(VOLUME,M2);
启动:=CROSS(MAVOL1,MAVOL2);
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
带B:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
N:=24;
AN:=MA(C,N);
AN12:=MA(AN,12);
A1:=L<an;< p="">
A2:=C>AN;
A3:=C/REF(C,1)<an;< p="">
A4:=CROSS(C,AN) AND V/REF(MA(V,5),1)>1.016;
来了:=A1 AND A2 AND A3 AND A4;
看:CROSS(MAVOL1,MAVOL2) AND CROSS(买线,卖线) AND 来了;